<!DOCTYPE html>

<!--// OPEN HTML //-->
<html lang="en-US">

	<!--// OPEN HEAD //-->
	<head>
	
		                        
            
            <!--// SITE META //-->
            <meta charset="UTF-8"/>
                        	                <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1"/>
                        
            <!--// PINGBACK & FAVICON //-->
            <link rel="pingback" href="https://www.greatlakesnow.org/xmlrpc.php"/>

        <title>Contaminated Ground: Indiana&#8217;s City of Mineral Water faces specter of health threats &#8211; Great Lakes Now</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C700%7COpen%20Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic&#038;display=swap" />
    <script>function spbImageResizer_writeCookie(){the_cookie=document.cookie,the_cookie&&window.devicePixelRatio>=2&&(the_cookie="spb_image_resizer_pixel_ratio="+window.devicePixelRatio+";"+the_cookie,document.cookie=the_cookie)}spbImageResizer_writeCookie();</script>
    <script>function uplift_writeCookie(){the_cookie=document.cookie,the_cookie&&window.devicePixelRatio>=2&&(the_cookie="uplift_pixel_ratio="+window.devicePixelRatio+";"+the_cookie,document.cookie=the_cookie)}uplift_writeCookie();</script>
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//d2j02ha532z66v.cloudfront.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Great Lakes Now &raquo; Feed" href="https://www.greatlakesnow.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Great Lakes Now &raquo; Comments Feed" href="https://www.greatlakesnow.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Great Lakes Now &raquo; Contaminated Ground: Indiana&#8217;s City of Mineral Water faces specter of health threats Comments Feed" href="https://www.greatlakesnow.org/2020/07/contaminated-indiana-water-health-threats/feed/" />

<!-- Facebook Meta -->
<meta property="og:title" content="Contaminated Ground: Indiana&#8217;s City of Mineral Water faces specter of health threats - Great Lakes Now"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.greatlakesnow.org/2020/07/contaminated-indiana-water-health-threats/"/>
<meta property="og:site_name" content="Great Lakes Now"/>
<meta property="og:description" content="Amidst alarming cancer cases, Martinsville residents rally to keep their water clean.">
<meta property="og:image" content="https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/martinsville-sign1a-ier.jpg"/>

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Contaminated Ground: Indiana&#8217;s City of Mineral Water faces specter of health threats">
<meta name="twitter:description" content="Amidst alarming cancer cases, Martinsville residents rally to keep their water clean.">
<meta name="twitter:site" content="@GreatLakesNow">
<meta name="twitter:creator" content="@GreatLakesNow">
<meta property="twitter:image:src" content="https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/martinsville-sign1a-ier.jpg"/>


<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<link rel='stylesheet' id='ytp-icons-css'  href='https://d2j02ha532z66v.cloudfront.net/wp-content/plugins/rdv-youtube-playlist-video-player/packages/icons/css/icons.min.css?ver=8d215760bad310a11fbcfee5ff74a832' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-style-css'  href='https://d2j02ha532z66v.cloudfront.net/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/css/youtube-video-player.min.css?ver=8d215760bad310a11fbcfee5ff74a832' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-style-css'  href='https://d2j02ha532z66v.cloudfront.net/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.css?ver=8d215760bad310a11fbcfee5ff74a832' type='text/css' media='all' />
<link rel='stylesheet' id='spb-frontend-css'  href='https://d2j02ha532z66v.cloudfront.net/wp-content/plugins/swift-framework/includes/page-builder/frontend-assets/css/spb-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='swift-slider-min-css'  href='https://d2j02ha532z66v.cloudfront.net/wp-content/plugins/swift-framework/includes/swift-slider/assets/css/swift-slider.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='passster-public-css'  href='https://d2j02ha532z66v.cloudfront.net/wp-content/plugins/content-protector/assets/public/passster-public.min.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://d2j02ha532z66v.cloudfront.net/wp-content/themes/uplift/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://d2j02ha532z66v.cloudfront.net/wp-content/themes/uplift/css/font-awesome.min.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v4shims-css'  href='https://d2j02ha532z66v.cloudfront.net/wp-content/themes/uplift/css/v4-shims.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='uplift-iconfont-css'  href='https://d2j02ha532z66v.cloudfront.net/wp-content/themes/uplift/css/iconfont.css' type='text/css' media='all' />
<link rel='stylesheet' id='uplift-main-css'  href='https://d2j02ha532z66v.cloudfront.net/wp-content/themes/uplift/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='uplift-responsive-css'  href='https://d2j02ha532z66v.cloudfront.net/wp-content/themes/uplift/css/sf-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='uplift-style-css'  href='https://d2j02ha532z66v.cloudfront.net/wp-content/themes/uplift/style.css' type='text/css' media='all' />

<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/jquery.mousewheel.js?ver=8d215760bad310a11fbcfee5ff74a832'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.js?ver=8d215760bad310a11fbcfee5ff74a832'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/js/youtube-video-player.jquery.min.js?ver=8d215760bad310a11fbcfee5ff74a832'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/plugins/rdv-youtube-playlist-video-player/js/plugin.js?ver=8d215760bad310a11fbcfee5ff74a832'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/plugins/swift-framework/public/js/lib/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/plugins/swift-framework/public/js/lib/jquery.viewports.min.js'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/plugins/content-protector/assets/public/cookie.js?ver=3.2'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/plugins/content-protector/assets/public/captcha.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ps_ajax = {"ajax_url":"https:\/\/www.greatlakesnow.org\/wp-admin\/admin-ajax.php","days":"2","use_cookie":"on","no_ajax":"off","nonce":"8874a20b53","post_id":"20348","captcha_error":"Sorry, your captcha solution was wrong.","recaptcha_key":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/plugins/content-protector/assets/public/passster-public.min.js?ver=3.2'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/themes/uplift/js/lib/plyr.js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><link rel='https://api.w.org/' href='https://www.greatlakesnow.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.greatlakesnow.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://d2j02ha532z66v.cloudfront.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Slow Legislation: Flushable wipes become an issue in court and in law' href='https://www.greatlakesnow.org/2020/07/legislation-flushable-wipes-court-law-fatberg/' />

<link rel="canonical" href="https://www.greatlakesnow.org/2020/07/contaminated-indiana-water-health-threats/" />
<link rel='shortlink' href='https://www.greatlakesnow.org/?p=20348' />
<link rel="alternate" type="application/json+oembed" href="https://www.greatlakesnow.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greatlakesnow.org%2F2020%2F07%2Fcontaminated-indiana-water-health-threats%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.greatlakesnow.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greatlakesnow.org%2F2020%2F07%2Fcontaminated-indiana-water-health-threats%2F&#038;format=xml" />
			<script type="text/javascript">
			var ajaxurl = 'https://www.greatlakesnow.org/wp-admin/admin-ajax.php';
			</script>
			<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.greatlakesnow.org/?wordfence_lh=1&hid=85EA1A1098AE3EF7F875B3F96AAD4F8B');
</script>		<style>
		.passster-form {
			background: #F9F9F9;
			padding: 10px;
			margin: 0px;
		}
		.passster-form h4 {
			font-size: 20px;
			font-weight: 700;
			color: #4998b3;
		}
		.passster-form p {
			font-size: 14px;
			font-weight: 400;
			color: #000000;
		}
		.passster-submit, .passster-submit-recaptcha, .passster-submit-captcha {
			color: #FFFFFF !important;
			background: #4998b3 !important;
		}
		.passster-submit:hover, .passster-submit-recaptcha:hover, .passster-submit-captcha:hover {
			color: #FFFFFF !important;
			background: #aa1100 !important;
		}                
		</style>
		
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '738234163239356', {}, {
    "agent": "wordpress-4.9.12-2.0.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=738234163239356&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<!--[if lt IE 9]><script data-cfasync="false" src="https://www.greatlakesnow.org/wp-content/themes/uplift/js/respond.js"></script><script data-cfasync="false" src="https://www.greatlakesnow.org/wp-content/themes/uplift/js/html5shiv.js"></script><![endif]--><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-33985467-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2016/08/cropped-gln-avatar-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2016/08/cropped-gln-avatar-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2016/08/cropped-gln-avatar-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2016/08/cropped-gln-avatar-270x270.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">#logo h1, #logo h2, #mobile-logo h1{font-family:"Open Sans",Arial, Helvetica, sans-serif;letter-spacing:-1px;font-weight:400;font-style:normal;color:#444444;font-size:24px;}body,p,nav.std-menu ul.sub-menu,ul.mega-sub-menu,blockquote.blockquote1, blockquote.blockquote1 p{font-family:"Open Sans";line-height:28px;font-weight:400;font-style:normal;font-size:15px;}h1,.impact-text,.impact-text > p,.impact-text-large,.impact-text-large > p,h3.countdown-subject, .swiper-slide .caption-content > h2, #jckqv h1, .spb_tweets_slider_widget .tweet-text, .modal-header h3{font-family:"Open Sans";line-height:48px;letter-spacing:0px;font-weight:700;font-style:normal;font-size:30px;}h2,.blog-item .quote-excerpt, .spb-row-expand-text{font-family:"Open Sans";line-height:36px;font-weight:600;font-style:normal;font-size:24px;}h3, .single_variation_wrap .single_variation span.price, .sf-promo-bar p.standard,  .sf-promo-bar.text-size-standard p, .sf-icon-box-animated-alt .front .back-title{font-family:"Open Sans";line-height:26px;letter-spacing:-.5px;font-weight:700;font-style:normal;font-size:20px;}h4{font-family:"Open Sans";line-height:24px;font-weight:700;font-style:normal;font-size:16px;}h5,blockquote.blockquote2,blockquote.blockquote2 p,blockquote.pullquote,blockquote.pullquote p,.faq-item .faq-text:before{font-family:"Open Sans";line-height:22px;font-weight:400;font-style:normal;font-size:16px;}h6{font-family:"Open Sans";text-transform:uppercase;line-height:16px;font-weight:700;font-style:normal;font-size:12px;}#main-nav, #header nav, .vertical-menu nav, .header-9#header-section #main-nav, #overlay-menu nav, .sf-pushnav-menu nav, #mobile-menu, #one-page-nav li .hover-caption, .mobile-search-form input[type="text"]{font-family:"Open Sans";font-weight:600;font-style:normal;font-size:17px;}</style><style type="text/css">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</style>
<style>.app-header .header-wrap #header, .app-header .header-wrap[class*="page-header-naked"] #header-section #header, .app-header .header-wrap[class*="page-header-naked"] #header-section.header-5 #header {background-image: url(https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/martinsville-sign1a-ier.jpg);}.app-header .header-wrap #header::before {background-color:transparent;}.app-header .header-wrap #header::before {opacity: 0.0;}.page-heading {background-color: #f7f7f7;border-bottom-color: #eaeaea;}.page-heading h1, .page-heading h3 {color: #333;}.page-heading .heading-text, .fancy-heading .heading-text {text-align: center;}.fancy-heading .media-overlay {background-color:transparent;opacity:0.0;}</style>
	<!--// CLOSE HEAD //-->
	</head>

	<!--// OPEN BODY //-->
	<body class="post-template-default single single-post postid-20348 single-format-standard wp-custom-logo swift-framework-v2.7.16 uplift-v1.4.16 minimal-design mobile-header-left-logo mhs-tablet-land mh-overlay responsive-fluid sticky-header-enabled page-shadow mobile-two-click standard product-shadows header-standard layout-fullwidth page-heading-standard disable-mobile-animations ">
	
		<div id="site-loading" class="circle"><div class="sf-svg-loader"><object data="https://d2j02ha532z66v.cloudfront.net/wp-content/themes/uplift/images/loader-svgs/loader-32px-glyph_x-circle-08.svg" type="image/svg+xml"></object></div></div>
		<!--// OPEN #container //-->
		<div id="container">

			<div id="mobile-menu-wrap" class="menu-is-right">
<nav id="mobile-menu" class="clearfix">
<div class="menu-2019-main-menu-container"><ul id="menu-2019-main-menu" class="menu"><li  class="menu-item-12090 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children   "><a href="https://www.greatlakesnow.org/about/"><span class="menu-item-text">ABOUT</span></a>
<ul class="sub-menu">
	<li  class="menu-item-17862 menu-item menu-item-type-post_type menu-item-object-page   "><a href="https://www.greatlakesnow.org/about/">About Great Lakes Now</a></li>
	<li  class="menu-item-12091 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children   "><a href="https://www.greatlakesnow.org/about/people/">The People</a>
	<ul class="sub-menu">
		<li  class="menu-item-17783 menu-item menu-item-type-custom menu-item-object-custom   "><a href="https://www.greatlakesnow.org/about/people/#MonthlyShowStaffandRegularContributors">Monthly Show</a></li>
		<li  class="menu-item-17786 menu-item menu-item-type-custom menu-item-object-custom   "><a href="https://www.greatlakesnow.org/about/people/#WritersandWebsiteContributors">Writers and Website Contributors</a></li>
		<li  class="menu-item-17787 menu-item menu-item-type-custom menu-item-object-custom   "><a href="https://www.greatlakesnow.org/about/people/#EducationSupport">Education Support</a></li>
		<li  class="menu-item-17788 menu-item menu-item-type-custom menu-item-object-custom   "><a href="https://www.greatlakesnow.org/about/people/#GreatLakesNowInterns">Interns</a></li>
	</ul>
</li>
	<li  class="menu-item-12092 menu-item menu-item-type-post_type menu-item-object-page   "><a href="https://www.greatlakesnow.org/contact/">Contact</a></li>
	<li  class="menu-item-16848 menu-item menu-item-type-post_type menu-item-object-page   "><a href="https://www.greatlakesnow.org/about/submissions/">Submissions</a></li>
</ul>
</li>
<li  class="menu-item-12093 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children   "><a href="#"><span class="menu-item-text">NEWS &#038; ISSUES</span></a>
<ul class="sub-menu">
	<li  class="menu-item-14730 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children   "><a href="https://www.greatlakesnow.org/questions/">Questions?</a>
	<ul class="sub-menu">
		<li  class="menu-item-14737 menu-item menu-item-type-post_type menu-item-object-post   "><a href="https://www.greatlakesnow.org/2019/06/suggest-a-segment/">Suggest A Segment</a></li>
		<li  class="menu-item-18944 menu-item menu-item-type-post_type menu-item-object-post   "><a href="https://www.greatlakesnow.org/2020/03/what-questions-do-you-have-talking-to-your-kids-about-the-great-lakes/">Ask a Teacher</a></li>
		<li  class="menu-item-14731 menu-item menu-item-type-post_type menu-item-object-post   "><a href="https://www.greatlakesnow.org/2019/05/ask-a-freighter-captain/">Ask a Freighter Captain</a></li>
		<li  class="menu-item-14735 menu-item menu-item-type-post_type menu-item-object-post   "><a href="https://www.greatlakesnow.org/2019/06/submit-your-feedback/">Submit Your Feedback</a></li>
		<li  class="menu-item-14732 menu-item menu-item-type-post_type menu-item-object-post   "><a href="https://www.greatlakesnow.org/2019/05/ask-your-question-about-the-great-lakes/">Ask Your Question About the Great Lakes</a></li>
		<li  class="menu-item-14733 menu-item menu-item-type-post_type menu-item-object-post   "><a href="https://www.greatlakesnow.org/2019/03/ask-your-pfas-question/">Ask the Great Lakes Now Team Your PFAS Question</a></li>
		<li  class="menu-item-14734 menu-item menu-item-type-post_type menu-item-object-post   "><a href="https://www.greatlakesnow.org/2019/06/submit-your-great-lakes-photos/">Submit YOUR Great Lakes Photos</a></li>
	</ul>
</li>
	<li  class="menu-item-19317 menu-item menu-item-type-taxonomy menu-item-object-category   "><a href="https://www.greatlakesnow.org/category/covid-19/">COVID-19 NEWS</a></li>
	<li  class="menu-item-13892 menu-item menu-item-type-post_type menu-item-object-page   "><a href="https://www.greatlakesnow.org/news/">Latest News</a></li>
	<li  class="menu-item-12095 menu-item menu-item-type-taxonomy menu-item-object-category   "><a href="https://www.greatlakesnow.org/category/great-lake-recreation-tourism-culture/">Recreation, Tourism and Culture</a></li>
	<li  class="menu-item-12096 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent   "><a href="https://www.greatlakesnow.org/category/great-lakes-industry-economic-development/">Industry, Energy, Economic Development</a></li>
	<li  class="menu-item-12097 menu-item menu-item-type-taxonomy menu-item-object-category   "><a href="https://www.greatlakesnow.org/category/science-technology-research/">Science, Technology, Research</a></li>
	<li  class="menu-item-12098 menu-item menu-item-type-taxonomy menu-item-object-category   "><a href="https://www.greatlakesnow.org/category/politics-policy-environmental-justice/">Politics, Policy, Environmental Justice</a></li>
	<li  class="menu-item-12099 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent   "><a href="https://www.greatlakesnow.org/category/water-quality-and-restoration-efforts/">Water Quality and Restoration Efforts</a></li>
</ul>
</li>
<li  class="menu-item-12104 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children   "><a href="#"><span class="menu-item-text">SHOWS</span></a>
<ul class="sub-menu">
	<li  class="menu-item-14759 menu-item menu-item-type-post_type menu-item-object-page   "><a href="https://www.greatlakesnow.org/series/">Monthly Specials</a></li>
	<li  class="menu-item-20269 menu-item menu-item-type-post_type menu-item-object-page   "><a href="https://www.greatlakesnow.org/unlocking-the-lakes-episode-1015/">Latest Episode</a></li>
	<li  class="menu-item-12105 menu-item menu-item-type-custom menu-item-object-custom   "><a href="https://www.youtube.com/playlist?list=PLwe1DQGIxfLNH-1sT5LNXBwFC9HhzZg70">One-Minute Updates</a></li>
	<li  class="menu-item-12100 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children   "><a href="#">Documentaries</a>
	<ul class="sub-menu">
		<li  class="menu-item-12502 menu-item menu-item-type-post_type menu-item-object-page   "><a href="https://www.greatlakesnow.org/foreverchemicals/">The Forever Chemicals</a></li>
		<li  class="menu-item-12101 menu-item menu-item-type-post_type menu-item-object-page   "><a href="https://www.greatlakesnow.org/the-seven-generation-river/">The Seven Generation River</a></li>
		<li  class="menu-item-12102 menu-item menu-item-type-post_type menu-item-object-page   "><a href="https://www.greatlakesnow.org/tapping-great-lakes/">Tapping the Great Lakes</a></li>
		<li  class="menu-item-12103 menu-item menu-item-type-post_type menu-item-object-page   "><a href="https://www.greatlakesnow.org/beneath-surface-line-five/">Beneath the Surface: The Line 5 Pipeline in the Great Lakes</a></li>
	</ul>
</li>
</ul>
</li>
<li  class="menu-item-19256 menu-item menu-item-type-post_type menu-item-object-page   "><a href="https://www.greatlakesnow.org/educational-resources/"><span class="menu-item-text">EDUCATION</span></a></li>
<li  class="menu-item-12115 menu-item menu-item-type-post_type menu-item-object-page   "><a href="https://www.greatlakesnow.org/great-lakes-now-newsletter/"><span class="menu-item-text">SUBSCRIBE</span></a></li>
<li  class="menu-item-12114 menu-item menu-item-type-custom menu-item-object-custom   "><a href="https://be.dptv.org/donate/greatlakes.html?cmpgn=2019MM"><span class="menu-item-text">DONATE</span></a></li>
</ul></div><ul class="alt-mobile-menu">
</ul>
</nav>
<div class="mobile-menu-aux">
<form method="get" class="mobile-search-form" action="https://www.greatlakesnow.org/">
<input type="text" placeholder="Search" name="s" autocomplete="off" />
</form>
</div>
</div>
<header id="mobile-header" class="mobile-left-logo clearfix">
<div id="mobile-logo" class="logo-left has-img clearfix" data-anim="">
<a href="https://www.greatlakesnow.org">
<img class="standard" src="https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2019/04/GLN-LOGO-FINAL-BLACK-450px.png" alt="Great Lakes Now" height="107" width="450" />
<div class="text-logo"></div>
</a>
</div>
<div class="mobile-header-opts"><button class="hamburger mobile-menu-link hamburger--3dy" type="button">
                    <span class="button-text">Menu</span>
				  <span class="hamburger-box">
				    <span class="hamburger-inner"></span>
				  </span>
				</button>
</div></header>
			
			<!--// HEADER //-->
			<div class="header-wrap  full-center full-header-stick page-header-standard" data-style="default" data-default-style="default">

				<div id="header-section" class="header-4 ">
					
<header id="header" class="sticky-header fw-header clearfix">
		<div class="container"> 
		<div class="row"> 
			
			<div id="logo" class="col-sm-4 logo-left has-img clearfix" data-anim="">
<a href="https://www.greatlakesnow.org">
<img class="standard" src="https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2019/11/cropped-gln-logo-350px-B.png" alt="Great Lakes Now" width="264" height="83" />
<div class="text-logo"></div>
</a>
</div>
			
			<div class="header-right">
				<div class="aux-item aux-item-social"><ul class="social-icons standard ">
<li class="twitter"><a href="http://www.twitter.com/greatlakesnow" target="_blank"><i class="fab fa-twitter"></i><i class="fab fa-twitter"></i></a></li>
<li class="facebook"><a href="http://facebook.com/greatlakesnow" target="_blank"><i class="fab fa-facebook"></i><i class="fab fa-facebook"></i></a></li>
<li class="youtube"><a href="https://www.youtube.com/c/greatlakesnow" target="_blank"><i class="fab fa-youtube"></i><i class="fab fa-youtube"></i></a></li>
<li class="instagram"><a href="http://instagram.com/greatlakesnoworg" target="_blank"><i class="fab fa-instagram"></i><i class="fab fa-instagram"></i></a></li>
</ul>
</div>
<div class="aux-item aux-search"><nav class="std-menu">
<ul class="menu">
<li class="menu-search parent"><a href="#" class="header-search-link header-search-link-alt"><i class="sf-icon-search"></i></a>
<ul class="header-search-wrap sub-menu"><li><form method="get" class="header-search-form" action="https://www.greatlakesnow.org/"><input type="text" placeholder="Type and hit enter to search" name="s" autocomplete="off" /></form></li></ul>
</li>
</ul>
</nav></div>
			</div>	

			<div class="float-menu">
<nav id="main-navigation" class="std-menu clearfix">
<div class="menu-2019-main-menu-container"><ul id="menu-2019-main-menu-1" class="menu"><li  class="menu-item-12090 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sf-std-menu         " ><a href="https://www.greatlakesnow.org/about/"><span class="menu-item-text">ABOUT</span></a>
<ul class="sub-menu">
	<li  class="menu-item-17862 menu-item menu-item-type-post_type menu-item-object-page sf-std-menu         " ><a href="https://www.greatlakesnow.org/about/">About Great Lakes Now</a></li>
	<li  class="menu-item-12091 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sf-std-menu         " ><a href="https://www.greatlakesnow.org/about/people/">The People</a>
	<ul class="sub-menu">
		<li  class="menu-item-17783 menu-item menu-item-type-custom menu-item-object-custom sf-std-menu         " ><a href="https://www.greatlakesnow.org/about/people/#MonthlyShowStaffandRegularContributors">Monthly Show</a></li>
		<li  class="menu-item-17786 menu-item menu-item-type-custom menu-item-object-custom sf-std-menu         " ><a href="https://www.greatlakesnow.org/about/people/#WritersandWebsiteContributors">Writers and Website Contributors</a></li>
		<li  class="menu-item-17787 menu-item menu-item-type-custom menu-item-object-custom sf-std-menu         " ><a href="https://www.greatlakesnow.org/about/people/#EducationSupport">Education Support</a></li>
		<li  class="menu-item-17788 menu-item menu-item-type-custom menu-item-object-custom sf-std-menu         " ><a href="https://www.greatlakesnow.org/about/people/#GreatLakesNowInterns">Interns</a></li>
	</ul>
</li>
	<li  class="menu-item-12092 menu-item menu-item-type-post_type menu-item-object-page sf-std-menu         " ><a href="https://www.greatlakesnow.org/contact/">Contact</a></li>
	<li  class="menu-item-16848 menu-item menu-item-type-post_type menu-item-object-page sf-std-menu         " ><a href="https://www.greatlakesnow.org/about/submissions/">Submissions</a></li>
</ul>
</li>
<li  class="menu-item-12093 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sf-std-menu         " ><a href="#"><span class="menu-item-text">NEWS &#038; ISSUES</span></a>
<ul class="sub-menu">
	<li  class="menu-item-14730 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sf-std-menu         " ><a href="https://www.greatlakesnow.org/questions/">Questions?</a>
	<ul class="sub-menu">
		<li  class="menu-item-14737 menu-item menu-item-type-post_type menu-item-object-post sf-std-menu         " ><a href="https://www.greatlakesnow.org/2019/06/suggest-a-segment/">Suggest A Segment</a></li>
		<li  class="menu-item-18944 menu-item menu-item-type-post_type menu-item-object-post sf-std-menu         " ><a href="https://www.greatlakesnow.org/2020/03/what-questions-do-you-have-talking-to-your-kids-about-the-great-lakes/">Ask a Teacher</a></li>
		<li  class="menu-item-14731 menu-item menu-item-type-post_type menu-item-object-post sf-std-menu         " ><a href="https://www.greatlakesnow.org/2019/05/ask-a-freighter-captain/">Ask a Freighter Captain</a></li>
		<li  class="menu-item-14735 menu-item menu-item-type-post_type menu-item-object-post sf-std-menu         " ><a href="https://www.greatlakesnow.org/2019/06/submit-your-feedback/">Submit Your Feedback</a></li>
		<li  class="menu-item-14732 menu-item menu-item-type-post_type menu-item-object-post sf-std-menu         " ><a href="https://www.greatlakesnow.org/2019/05/ask-your-question-about-the-great-lakes/">Ask Your Question About the Great Lakes</a></li>
		<li  class="menu-item-14733 menu-item menu-item-type-post_type menu-item-object-post sf-std-menu         " ><a href="https://www.greatlakesnow.org/2019/03/ask-your-pfas-question/">Ask the Great Lakes Now Team Your PFAS Question</a></li>
		<li  class="menu-item-14734 menu-item menu-item-type-post_type menu-item-object-post sf-std-menu         " ><a href="https://www.greatlakesnow.org/2019/06/submit-your-great-lakes-photos/">Submit YOUR Great Lakes Photos</a></li>
	</ul>
</li>
	<li  class="menu-item-19317 menu-item menu-item-type-taxonomy menu-item-object-category sf-std-menu         " ><a href="https://www.greatlakesnow.org/category/covid-19/">COVID-19 NEWS</a></li>
	<li  class="menu-item-13892 menu-item menu-item-type-post_type menu-item-object-page sf-std-menu         " ><a href="https://www.greatlakesnow.org/news/">Latest News</a></li>
	<li  class="menu-item-12095 menu-item menu-item-type-taxonomy menu-item-object-category sf-std-menu         " ><a href="https://www.greatlakesnow.org/category/great-lake-recreation-tourism-culture/">Recreation, Tourism and Culture</a></li>
	<li  class="menu-item-12096 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent sf-std-menu         " ><a href="https://www.greatlakesnow.org/category/great-lakes-industry-economic-development/">Industry, Energy, Economic Development</a></li>
	<li  class="menu-item-12097 menu-item menu-item-type-taxonomy menu-item-object-category sf-std-menu         " ><a href="https://www.greatlakesnow.org/category/science-technology-research/">Science, Technology, Research</a></li>
	<li  class="menu-item-12098 menu-item menu-item-type-taxonomy menu-item-object-category sf-std-menu         " ><a href="https://www.greatlakesnow.org/category/politics-policy-environmental-justice/">Politics, Policy, Environmental Justice</a></li>
	<li  class="menu-item-12099 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent sf-std-menu         " ><a href="https://www.greatlakesnow.org/category/water-quality-and-restoration-efforts/">Water Quality and Restoration Efforts</a></li>
</ul>
</li>
<li  class="menu-item-12104 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sf-std-menu         " ><a href="#"><span class="menu-item-text">SHOWS</span></a>
<ul class="sub-menu">
	<li  class="menu-item-14759 menu-item menu-item-type-post_type menu-item-object-page sf-std-menu         " ><a href="https://www.greatlakesnow.org/series/">Monthly Specials</a></li>
	<li  class="menu-item-20269 menu-item menu-item-type-post_type menu-item-object-page sf-std-menu         " ><a href="https://www.greatlakesnow.org/unlocking-the-lakes-episode-1015/">Latest Episode</a></li>
	<li  class="menu-item-12105 menu-item menu-item-type-custom menu-item-object-custom sf-std-menu         " ><a href="https://www.youtube.com/playlist?list=PLwe1DQGIxfLNH-1sT5LNXBwFC9HhzZg70">One-Minute Updates</a></li>
	<li  class="menu-item-12100 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sf-std-menu         " ><a href="#">Documentaries</a>
	<ul class="sub-menu">
		<li  class="menu-item-12502 menu-item menu-item-type-post_type menu-item-object-page sf-std-menu         " ><a href="https://www.greatlakesnow.org/foreverchemicals/">The Forever Chemicals</a></li>
		<li  class="menu-item-12101 menu-item menu-item-type-post_type menu-item-object-page sf-std-menu         " ><a href="https://www.greatlakesnow.org/the-seven-generation-river/">The Seven Generation River</a></li>
		<li  class="menu-item-12102 menu-item menu-item-type-post_type menu-item-object-page sf-std-menu         " ><a href="https://www.greatlakesnow.org/tapping-great-lakes/">Tapping the Great Lakes</a></li>
		<li  class="menu-item-12103 menu-item menu-item-type-post_type menu-item-object-page sf-std-menu         " ><a href="https://www.greatlakesnow.org/beneath-surface-line-five/">Beneath the Surface: The Line 5 Pipeline in the Great Lakes</a></li>
	</ul>
</li>
</ul>
</li>
<li  class="menu-item-19256 menu-item menu-item-type-post_type menu-item-object-page sf-std-menu         " ><a href="https://www.greatlakesnow.org/educational-resources/"><span class="menu-item-text">EDUCATION</span></a></li>
<li  class="menu-item-12115 menu-item menu-item-type-post_type menu-item-object-page sf-std-menu         " ><a href="https://www.greatlakesnow.org/great-lakes-now-newsletter/"><span class="menu-item-text">SUBSCRIBE</span></a></li>
<li  class="menu-item-12114 menu-item menu-item-type-custom menu-item-object-custom sf-std-menu       sf-menu-item-btn  " ><a href="https://be.dptv.org/donate/greatlakes.html?cmpgn=2019MM" class="sf-button blue bordered"><span class="menu-item-text">DONATE</span></a></li>
</ul></div></nav>

</div>
			
		</div> <!-- CLOSE .row --> 
	</div> <!-- CLOSE .container -->
	</header> 				</div>


				
				
				
			</div>

		<div id="sf-mobile-slideout-backdrop"></div>
			<!--// OPEN #main-container //-->
			<div id="main-container" class="clearfix">

				                
                                            <div class="page-heading  clearfix">
                                        <div class="container">
                    	
                    	                    	
                        <div class="heading-text">

                            
                                <h1 class="entry-title">Contaminated Ground: Indiana&#8217;s City of Mineral Water faces specter of health threats</h1>

                            
                        </div>


                        
						
                        
                    </div>
                </div>
                				
				<div class="inner-container-wrap">	

	
        					<div class="content-divider-wrap container"><div class="content-divider sf-elem-bb"></div></div>
				
        
        <div class="inner-page-wrap has-right-sidebar has-one-sidebar row clearfix">

            <!-- OPEN page -->
                        <div class="clearfix">
        
            
                <div class="page-content hfeed clearfix">

                    

    
    <!-- OPEN article -->
    <article class="clearfix single-post-standard post-20348 post type-post status-publish format-standard has-post-thumbnail hentry category-collaboration category-groundwater-contamination category-indiana category-great-lakes-industry-economic-development category-latest-news category-news category-water-quality-and-restoration-efforts tag-groundwater-contamination tag-indiana tag-industry tag-public-health tag-water-quality" id="20348" itemscope itemtype="http://schema.org/Article">

        	        
	        <div class="article-meta hide">
	        	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        							<meta itemprop="name" content="Great Lakes Now">
				</div>
	        	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.greatlakesnow.org/2020/07/contaminated-indiana-water-health-threats/"/>
	        	<div itemprop="headline">Contaminated Ground: Indiana&#8217;s City of Mineral Water faces specter of health threats</div>
	        	<meta itemprop="datePublished" content="2020-07-08 11:00:40"/>
	        	<meta itemprop="dateModified" content="2020-07-08 11:57:15"/>
	        		        	<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/martinsville-sign1a-ier.jpg">
					<meta itemprop="width" content="900">
					<meta itemprop="height" content="600">
				</div>
	        		        </div>
	        
	                <header class="article-heading hidden-hatom">
                <div class="container">
                    <div class="entry-title" itemprop="name">Contaminated Ground: Indiana&#8217;s City of Mineral Water faces specter of health threats</div>
                                        <span class="date updated">July 8, 2020</span>
                                        <span class="vcard author">
                    	<span class="fn">Indiana Environmental Reporter</span>
                    </span>
                </div>
            </header>
        
        <section class="page-content clearfix container">

            
            <div class="content-wrap col-sm-8 content-left clearfix" itemprop="articleBody">
                                <div class="container">
                    <figure class="media-wrap media-type-image" itemscope><img width="900" height="600" src="https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/martinsville-sign1a-ier.jpg" class="attachment-full size-full" alt="" srcset="https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/martinsville-sign1a-ier.jpg 900w, https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/martinsville-sign1a-ier-300x200.jpg 300w, https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/martinsville-sign1a-ier-768x512.jpg 768w, https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/martinsville-sign1a-ier-240x160.jpg 240w" sizes="(max-width: 900px) 100vw, 900px" />
</figure>
                </div>
            <div class="uplift-post-wrap">
                            <div class="side-post-info col-sm-2 clearfix">
                    <div class="author-avatar"></div>
                    <div class="post-details">
                        <div class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        	<h5 class="vcard author">By <a href="https://www.greatlakesnow.org/author/indiana-environmental-reporter/" rel="author" itemprop="name" class="fn">Indiana Environmental Reporter</a></h5>
                        </div>
                                                	<div class="post-date">
                        	<time datetime="2020-07-08">July 8, 2020</time>                        	</div>
                                                <div class="comments-likes">
		                			                        <div class="comments-wrapper">
			                        <a href="#comment-area" class="smooth-scroll-link"><span><i class="sf-icon-comments"></i>0</span></a>
		                        </div>
		                    	
		                    <div class="love-it-wrapper "><a href="#" class="love-it" data-post-id="20348" data-user-id="0"><i class="sf-icon-like"></i><span class="love-count"><data class="count" value="">0</data></span></a></div>		                </div>
		                		                <div class="post-share">
		                	<a href="#post-share" class="share-link smooth-scroll-link" data-offset="-20">
		                		<i class="sf-icon-share"></i>
		                		<span class="share-count">0</span>
		                		<span class="share-text" data-singular="Share" data-plural="Shares">Shares</span>
		                	</a>
		                </div>
		                                    </div>
                </div>
            
                        <p><em>By Beth Edwards, Indiana Environmental Reporter</em></p>
<p>Once known as the City of Mineral Water for the healing power of its spring-fed spas, Martinsville, Indiana, now faces the specter of health threats caused by the contamination of its water supply.</p>
<p>For the past 20 years, slow-moving groundwater plumes contaminated with potentially dangerous chemicals have seeped into the city’s municipal well field and drinking water plant. Although the city added carbon filters 15 years ago to clean contaminants from the main plume, the problem is far from resolved.</p>
<p>Now, residents are slowly waking up to an understanding of what that contamination might mean for their well-being. They want to know if it has any connection to clusters of rare forms of cancer in the city, in both adults and children.</p>
<p>“When you look at this situation, you know you’re sitting on top of a potential powder keg,” said Tom Wallace, a retired environmental engineer, who worked on the B-1B Strategic Bomber program with Rockwell International and chairman of the Morgan County Democratic Party.</p>
<div id="attachment_20356" style="width: 2875px" class="wp-caption alignnone"><img class="size-full wp-image-20356" src="https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/wallace-ier.png" alt="" width="2865" height="1604" srcset="https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/wallace-ier.png 2865w, https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/wallace-ier-240x134.png 240w, https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/wallace-ier-300x168.png 300w, https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/wallace-ier-768x430.png 768w, https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/wallace-ier-1024x573.png 1024w" sizes="(max-width: 2865px) 100vw, 2865px" /><p class="wp-caption-text">Tom Wallace speaking at an event in February, where results of a pilot health study were discussed with the community of Martinsville. (Indiana Environmental Reporter)</p></div>
<p>The main 38-acre plume is centered near the intersection of Pike and Mulberry Streets in downtown Martinsville and extends to the city’s municipal well field and drinking water plant. It is contaminated with tetrachloroethylene, or PCE, and trichloroethene, or TCE. In 2013, this plume was added to the Environmental Protection Agency’s the National Priorities List and designated a <a href="https://cumulis.epa.gov/supercpad/cursites/csitinfo.cfm?id=0508678">Superfund site</a>.</p>
<p>Although the city has been filtering contaminants from the plume for several years to make the water safe for residents, the contamination is increasing, requiring filters to be changed more frequently. In addition to the Superfund site, four more plumes have developed in the town. Only one has been treated.</p>
<p>Wallace is originally from Martinsville and moved back to town around 20 years ago. When he learned about the contamination four years ago, he began to do his own research. He asked questions at city council meetings, set up a Facebook page to share information he gathered and even ran for mayor.</p>
<p>He is concerned not just about health issues, but also about the city’s liability.</p>
<p>In the past year, largely due to Wallace’s efforts, several citizens have come together to participate in health studies, run for local government offices and knock on doors in an effort to get the word out about the site and to effect change that would lead to the clean-up of their town.</p>
<p>“I know what we need to do, and I’ve got to do it a step at a time — put a brick in here, so we have a solid foundation as we go on,” said Wallace, who owns an antique store just off the town square and is also currently running for Indiana State Senator from District 37.</p>
<p>Martinsville Mayor Kenneth Costin, who took office in January, installed new carbon filters to try to stabilize the well water system.</p>
<p>“Martinsville’s municipal water is safe to drink, and all testing has concluded that it is,” he said. “The carbonization filtering that we do for removal of the contamination effectively removes the PCE to an undetectable level.”</p>
<p>Costin said the city will continue the carbonization process for all the city’s drinking water even after new wells are in operation, once the city raises money to build them.</p>
<p>But Wallace, who is a community partner for the EPA remedial site clean-up, is concerned that the city isn’t yet meeting the necessary safety standards.</p>
<p>“This is maybe getting a little picky, but when you look at the EPA there are two standards,” he said. “There is the public health standard, where the concentration is zero. Then there’s another standard, which is the industry and cost factor standard, and that is what the city is in compliance with.”</p>
<p>Wallace described the industry standard as essentially an efficiency rating for industrial equipment.</p>
<p>“If you went to Walmart and bought an air purifier that says it’s 99-percent efficient, that’s what they are working to, but it has nothing to do with public health,” he said.</p>
<div id="attachment_20355" style="width: 1510px" class="wp-caption alignnone"><img class="size-full wp-image-20355" src="https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/pce-epa-ier.png" alt="" width="1500" height="967" srcset="https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/pce-epa-ier.png 1500w, https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/pce-epa-ier-300x193.png 300w, https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/pce-epa-ier-768x495.png 768w, https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/pce-epa-ier-1024x660.png 1024w, https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/pce-epa-ier-240x155.png 240w" sizes="(max-width: 1500px) 100vw, 1500px" /><p class="wp-caption-text">An EPA map showing levels of PCE within in the Superfund site plume. (Indiana Environmental Reporter)</p></div>
<h3>A decades-long problem</h3>
<p>The EPA believes the potential source of the PCE contamination is the former Master Wear dry-cleaner that operated from 1986 to 1991 at 28 N. Main St. Multiple complaints of illegal dumping and mishandling of waste drums at the facility were reported to the Indiana Department of Environmental Management from 1987 to 1991.</p>
<p>In 1991, the Martinsville Fire Department responded to a fire at the facility caused by a leak from the chemical processing equipment. The same year, the Martinsville waste water treatment plant filed <a href="https://ecm.idem.in.gov/cs/idcplg?IdcService=GET_FILE&amp;dID=80499278&amp;dDocName=80498725&amp;Rendition=web&amp;allowInterrupt=1&amp;noSaveAs=1">two complaints</a> with IDEM against the Master Wear facility, alleging that it was generating more waste product than it was reporting based on increased water usage. It also alleged Master Wear was discharging oil into the sewer system.</p>
<p>It wasn’t until December 1991, a month after Master Wear closed, that IDEM conducted a complaint investigation under the Resource Conservation and Recovery Act. The investigation report documented 44 55-gallon drums located behind the MasterWear building, with seven labeled as &#8220;perchloroethylene.”</p>
<p>The ground in the area behind the building was described as being discolored with contamination. An additional 86 drums were found unsecured in various parts of the building containing a number of chemicals and waste. The facility is located less than half a mile from the municipal well system.</p>
<p>In 1992, the Detrex Corp. removed an additional 275 gallons of perchloroethylene from the site. It wasn’t until 1998 that the last of more than 7,400 gallons was finally removed from the property.</p>
<p>In February 2002, the city first detected PCE in Municipal Well 3. The city has three wells, serving 15,000 residents. By November of the same year, the levels exceeded the IDEM Maximum Contaminant Level, or MCL, of five parts per billion.</p>
<p>The City of Martinsville asked IDEM to perform a site investigation on the well in late 2002, which took two years to complete, and began activated carbon filtration in 2005.</p>
<p>Between 2003 to 2008, the EPA conducted a time-critical removal action of the Master Wear facility to address contamination in the soil, groundwater and soil vapor. It installed treatment systems that used pressurized air and vacuum methods to remove contaminated gases in the source area.</p>
<p>These systems were shut down in 2008, and by 2010, testing indicated the concentrations of PCE had increased again, including the municipal wellfield (before carbon treatment). Due to these high concentrations, the EPA put the site on the National Priorities List in 2013.</p>
<p>Currently, the only remediation in Martinsville is at the O’Neal plume. The company responsible for the plume, O’Neal’s Clothes Depot Cleaners, is using its insurance to cover remediation by Wilcox Environmental Engineering.</p>
<p>Wilcox is using a product called PlumeStop, which is liquid activated carbon. The product is injected into the ground and forms a permeable barrier that destroys contaminants and allows groundwater to flow through unencumbered.</p>
<p>In February, Jeremy Kinman, the associate technical director of Wilcox, spoke at a community meeting in Martinsville regarding a 2018 pilot test at the O’Neal site that used PlumeStop.</p>
<p>“You will see a drastic and massive drop in PCE concentrations, not in weeks or days or months or years, we’re talking hours. It is immediate,” he said.</p>
<p>Testing at the O’Neal site later this month will reveal whether the treatment has been successful.</p>
<p>“The results of this could be crucial for the planning of the remediation program of the Superfund Site and potentially the other 3 sites within the city limits,” Wallace said. “ The EPA appears to be open to reviewing newer technological methods for remediations, such as is in place at the O&#8217;Neal site.”</p>
<p>As Martinsville moves toward remediation of the Pike Street plume, the EPA is lowering cleanup standards for PCE and TCE. In <a href="https://www.epa.gov/assessing-and-managing-chemicals-under-tsca/draft-risk-evaluation-trichloroethylene">a statement</a> regarding the new draft risk evaluation of TCE, the EPA said it didn’t find an unreasonable risk to the environment under any conditions of use, provided safety directions are followed.</p>
<p>Using the EPA’s <a href="https://cumulis.epa.gov/supercpad/Cursites/srchsites.cfm">Superfund Site Search</a> tool, Indiana Environmental Reporter found more than 1,000 of the EPA’s 1,335 sites on the <a href="https://www.epa.gov/superfund/superfund-national-priorities-list-npl">National Priority List</a> were contaminated with TCE.</p>
<p>According to the <a href="https://www.epa.gov/sites/production/files/2016-09/documents/tetrachloroethylene.pdf">EPA</a>, PCE exposure can result in kidney dysfunction, behavioral changes, central nervous system damage and reproductive health damage, including menstrual disorders, altered sperm and birth defects.</p>
<p>The EPA has <a href="https://iaspub.epa.gov/tdb/pages/contaminant/contaminantOverview.do;jsessionid=J3X6_EpX-CTux-kpU7GgX3zcbOIKRGWfFmWk00NZFmX77mjQ5CjN!-1665931755?contaminantId=11060">classified PCE</a> to likely be carcinogenic to humans by all routes of exposure. <a href="https://www.atsdr.cdc.gov/sites/lejeune/tce_pce.html">Studies</a> have shown links between dry cleaner workers exposed to PCE and bladder cancer, non-Hodgkin lymphoma and multiple myeloma.</p>
<p>According to the Indiana State Department of Health, <a href="https://www.in.gov/isdh/files/Indiana%20Cancer%20Facts%20and%20Figures%202018.pdf">2018 Cancer Facts and Figures</a>, Morgan County has the highest rate of cancer in the state adjusted for population.</p>
<h3>A study reveals health problems</h3>
<p>Two years ago, Sa Liu, an environmental health scientist specializing in exposure assessment, moved to Indiana from Berkeley, California, to become an assistant professor in the School of Health Sciences at Purdue University.</p>
<div id="attachment_20354" style="width: 1510px" class="wp-caption alignnone"><img class="size-full wp-image-20354" src="https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/lui2-ier.png" alt="" width="1500" height="916" srcset="https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/lui2-ier.png 1500w, https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/lui2-ier-300x183.png 300w, https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/lui2-ier-768x469.png 768w, https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/lui2-ier-1024x625.png 1024w, https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/lui2-ier-240x147.png 240w" sizes="(max-width: 1500px) 100vw, 1500px" /><p class="wp-caption-text">Dr. Sa Liu discussing the results of her pilot health study in her office at Purdue University. (Indiana Environmental Reporter)</p></div>
<p>A colleague suggested she study vapor intrusion, and her research led her to Tom Wallace and to conducting a small-scale health study in Martinsville.</p>
<p>Wallace and Martinsville resident Tim Adams, a retired brigadier general, became the community partners for Liu’s study. Adams has a master’s degree in public health from Harvard University, a Ph.D. in environment/toxicology from Duke University and was the commanding general of the U.S. Army Public Health Command.</p>
<p>The city hired Adams’ company, Adams Public Health Consulting to work with Wallace and the EPA on the remediation plan.</p>
<p>In December 2019, the research team began collecting samples from the homes of 20 volunteers, including tap water, air from inside the home and one component that had not been previously examined.</p>
<p>“What is new for this study than was previously done before is the third component, that I consider very important, which is to measure people’s internal exposure using bio markers in the exhaled breath,” Liu said.</p>
<p>Liu said although the initial problem stems from ground water contamination, vapor intrusion into indoor air is a potential exposure pathway, and toxic substances could show up in breath samples.</p>
<p>In February, results from the pilot study were released during an open community meeting, which over 100 people attended. Liu announced that PCE was found in 100 percent of the 10 tap water samples taken, and in 60 percent of indoor air samples, with three samples not having a detectable PCE level.</p>
<p>And 100 percent of 39 exhaled breath samples tested positive for PCE.</p>
<p>Liu said the first step after the testing was to compare the preliminary results to known regulatory levels. That’s difficult to do for exhaled breath samples because relevant reference levels don&#8217;t exist. High levels of PCE have been found in breath samples from workers in dry cleaning shops, but that’s not directly comparable.</p>
<p>“What we detected in the individuals living in Martinsville, how this level compares, whether the level indicates any potential health effects or risk, there is no data to support that yet,” Liu said.</p>
<p>Liu said results of EPA and IDEM testing in Martinsville conducted on private property have not been made public.</p>
<p>“But during the course of that, they did do ambient air studies around town, and we do know that there are spots around town where just walking through, the vapor intrusion is so bad, you’re breathing PCE as you’re walking down the street,” she said.</p>
<p>Liu identified one hot spot in downtown Martinsville, in the area of the Pike Street plume, where her team conducted indoor air sampling and breath testing.</p>
<p>“It was so high it exceeded action level limits, so we had to turn it in to the health department, EPA and IDEM to see what type of actions they would take,” she said.</p>
<h3>The highest cancer rates in Indiana</h3>
<p>In Indiana, cancer rates released in 2018 stood at about 470 per 100,000 people. In Morgan County, the rate was 537 per 100,000, the highest in the state. The county’s rates of prostate, breast, lung, and colon and rectal cancer all were higher than the state rate, as was its overall mortality rate from cancer.</p>
<p>In addition, 6 adults in Martinsville have been diagnosed with a rare type of cancer known as <a href="https://www.cancer.org/cancer/gastrointestinal-stromal-tumor/about/what-is-gist.html">Gastrointestinal Stromal Tumor</a> or GIST. GISTs make up less than 1 percent of gastrointestinal tumors.</p>
<p>According to the <a href="https://statecancerprofiles.cancer.gov/incidencerates/index.php?stateFIPS=18&amp;areatype=county&amp;cancer=515&amp;race=00&amp;sex=0&amp;type=incd&amp;sortVariableName=rate&amp;sortOrder=default#results">National Cancer Institute</a>, the incidence rate of childhood cancer in Morgan County is 17.7 per 100,000 residents. The state average is 18.5 per 100,000. Morgan County is listed as one of the top 25 counties in the state for incidences of childhood cancer, and several cases have emerged that appear to be connected to environmental causes.</p>
<p>In February, it was announced that Martinsville will be taking part in the national Child Health Inventory Resilience Prevention study. Parents will fill out a 15-question survey about their child’s health online, and the results will provide information on the association between chronic childhood diseases and a number of stressors and exposures. The study will help provide a baseline for childhood exposure in Martinsville and allow it to be evaluated against the national average.</p>
<div id="attachment_20353" style="width: 1510px" class="wp-caption alignnone"><img class="size-full wp-image-20353" src="https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/d5-ier.png" alt="" width="1500" height="893" srcset="https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/d5-ier.png 1500w, https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/d5-ier-300x179.png 300w, https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/d5-ier-768x457.png 768w, https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/d5-ier-1024x610.png 1024w, https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/d5-ier-240x143.png 240w" sizes="(max-width: 1500px) 100vw, 1500px" /><p class="wp-caption-text">Deborah Corcoran&#8217;s daughter survived her battle with cancer. Her experience has turned her into an activist and she now works tirelessly with Adams and Wallace. (Indiana Environmental Reporter)</p></div>
<p>One Martinsville resident who has been directly affected by cancer is Deborah Corcoran. On Nov. 10, 2015 her daughter, Sydney, was diagnosed with Ewing sarcoma on her spinal cord. Corcoran was told by her daughter’s neuro-surgeon and oncologist the cause was environmental – a gene mutation triggered by chemical exposure.</p>
<p>That night, Corcoran began researching, and at 2:45am, she discovered her house sat on top of two plumes.</p>
<p>“Until I exposed it, no one knew about it,” she said.</p>
<p>She is now working tirelessly to help Dr. Liu, Wallace and Adams with community outreach, research and anything else that is needed, including going door-to-door in the Pike St. plume area to get volunteers signed up for the health study.</p>
<p>“I don’t want anyone else to die from cancer. I don’t want another parent to hear, ‘Your child has cancer,’ that’s the most horrible thing in the world as a parent or your child to have to endure. But if I can help stop this, that’s what I’m going to do,” Corcoran, whose daughter has since recovered said.</p>
<div id="attachment_20352" style="width: 1510px" class="wp-caption alignnone"><img class="size-full wp-image-20352" src="https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/kathy-2-ier.png" alt="" width="1500" height="826" srcset="https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/kathy-2-ier.png 1500w, https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/kathy-2-ier-300x165.png 300w, https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/kathy-2-ier-768x423.png 768w, https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/kathy-2-ier-1024x564.png 1024w, https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/kathy-2-ier-240x132.png 240w" sizes="(max-width: 1500px) 100vw, 1500px" /><p class="wp-caption-text">Kathy Thorp is currently running for Morgan county coroner and is a volunteer with Hoosier Action, doing community outreach on the Superfund site. (Indiana Environmental Reporter)</p></div>
<p>Another woman hoping to make a difference is Kathy Thorp, a retired nurse. She is currently running for Morgan county coroner so she is in a position to keep better track of cancer deaths and, as coroner, she would have the ability to list cause of death due to environmental concerns and conduct an investigation.</p>
<p>“I feel it’s important. I feel I can make a change,” said Thorp, who is on disability and Medicaid after health problems forced her to retire. “I feel great now, and if it takes something like this for me to get something accomplished, then that’s my mission in life and I want to do that.”</p>
<h3>The financial cost</h3>
<p>Steps taken to improve water quality in the city have led to increased costs for residents. In 2012, water rates were increased by 40 percent to help pay for carbon filters and a new municipal well water system, but the filters were never installed. It’s not clear how the rate increase, which would have generated about $6 million from 2012 to 2020, has been used on the water system.</p>
<p>Recently, sewer rates were raised by 69 percent, and the <a href="https://www.in.gov/oucc/2697.htm">Indiana Utility Regulatory Commission</a> approved a 14-percent increase that would be implemented in three phases over the next three years.</p>
<p>“As in nearly every town, the infrastructure continues to naturally erode, and the ongoing replacement of thousands of feet of distribution piping takes place in Martinsville every year with these funds,” said Costin.</p>
<p>Wallace is concerned that the money generated by the 2012 rate increase has not been spent on the water system.</p>
<p>“We are looking at millions of dollars that have been generated, and we have nothing to show for it,” he said.</p>
<h3>Not the only town?</h3>
<p>Wallace has always had a plan. Even when no one was listening or thought he was perhaps being dramatic, he was methodically and patiently working to help not only his community, but others as well.</p>
<p>“When I spoke with Dr. Liu before even beginning the Purdue study, I said, ‘You cannot come in and just do health testing,’” he said. “There is a huge socioeconomic element here, there’s the education factor you have to take into consideration, and if you’re going to have a successful program you are going to need to factor that in.”</p>
<p>Wallace said social anthropologists also are involved in Liu’s study.</p>
<div id="attachment_20351" style="width: 1510px" class="wp-caption alignnone"><img class="size-full wp-image-20351" src="https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/img_2390-ier.jpg" alt="" width="1500" height="1095" srcset="https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/img_2390-ier.jpg 1500w, https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/img_2390-ier-300x219.jpg 300w, https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/img_2390-ier-768x561.jpg 768w, https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/img_2390-ier-1024x748.jpg 1024w, https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/07/img_2390-ier-240x175.jpg 240w" sizes="(max-width: 1500px) 100vw, 1500px" /><p class="wp-caption-text">Dr. Sa Liu and Kathy Thorp discuss the results of the the Purdue health study in February. (Indiana Environmental Reporter)</p></div>
<p>“One of my very first conversations with Purdue about doing this was that we are not the only town like this,” he said. “There are hundreds of them out there, and nobody knows what to do.</p>
<p>“If we do this right, and we do the proper testing step by step, the proper anthropological and sociological aspects, the environmental justice aspects of it, we will have a nice, concise template that any other city can just pick it up and plug in the pieces. You have this type of contamination, this how we did it, this is how you go ahead and do it for your town.”</p>
<p>Liu and Wallace recently were selected for a $75,000 Showalter Foundation grant to study the effects of low-level, long-term exposure of PCE on children, fetal and childhood development, and neurological impacts.</p>
<p>The money will be awarded July 1, with the study to be completed by July 31, 2021.</p>
<p>Meanwhile, Wallace and Tim Adams have been reviewing the EPA’s draft for final remediation. They said they have an open dialog with the city, with Adams serving as a technical intermediary between the city and the EPA.</p>
<p>Adams is currently writing remediation expectations and procedures that he and Wallace would like to see incorporated in the EPA plan, which would include the PlumeStop technology.</p>
<p>“The EPA plan now is a limited test remediation of approximately 2 acres, with periodic testing over a five-year period to determine effectiveness of their bio-remediation technology and then expanding to other areas of the Superfund Site,” Wallace said. “You are talking about a potential 11-34 year duration using their plan, after being subjected to this situation for the last 20 years, that approach was not received well.”</p>
<p>Currently, Wallace and others are working on procuring grants for several other projects, such as testing private well water near the Superfund site and around the town. They want to create a map that lists all of known cancer cases in town — so far, they have plotted 148 people — to see if there are any similarities between cases. And they want to establish a program for local high schools that would teach students how to do air monitoring and take water and breath samples.</p>
<p>Unlike before, townspeople are actively seeking out Wallace to answer questions about the Superfund site, and word about the Superfund site itself seems to be spreading.</p>
<p>“I went to get breakfast this morning, and a man stopped to ask me about well water. That was an hour conversation,” Wallace said this spring. “I went to get lunch, and the waitress and I had another long discussion. So, people are talking.”</p>
<p>The EPA’s final draft remediation proposal for the Pike Street plume is scheduled to be released this summer. A public comment period will follow before the EPA’s final review. Once an order is issued, the EPA will determine funding and oversight of the cleanup.</p>
<p>Realistically, remediation work and cleanup wouldn’t begin for 18 to 24 months at the earliest. Then the process, depending on which clean-up methods are chosen, could take anything from nine to 34 years to complete.</p>
<p>Wallace said the remediation could offer many green vocational job opportunities to people in the area, and he is looking for possible training funds.</p>
<p>Keeping momentum and community involvement is important to Wallace as he stresses this is only the beginning, and people will need to be involved for the duration.</p>
<p>“The biggest element to overcome is the developing culture in this country of willful ignorance by the government and the public,” Wallace said.</p>
<p>“The belief that someone&#8217;s cultivated ignorance is as good as any science or technology, belies not only common sense, but when viewed at this point in time when the ability to learn, gather information, analyze data, and share is greater than it ever has been, is absurd. There has never been a better time in our history for an educated, informed public, and yet, we are faced with willful efforts to disenfranchise science and maintain a stasis that leads to regression.</p>
<p>“All positive action has to come from the bottom up, from the people in the streets.”</p>
<p><em>Also read the article <a href="https://www.indianaenvironmentalreporter.org/posts/contaminated-ground">here</a> at the Indiana Environmental Reporter website.</em></p>
<hr />
<h3><em><strong>Keep up with news from Great Lakes Now on Superfund and other contaminated sites:</strong></em></h3>
<p><a href="https://www.greatlakesnow.org/2020/01/ap-backlog-toxic-superfund-clean-ups-trump/">Backlog of toxic Superfund clean-ups grows under Trump</a></p>
<p><a href="https://www.greatlakesnow.org/2019/06/superfund-sites-new-detroit-river-site-added-for-threats-of-pcb-metal-cyanide-contamination/">Superfund Sites: New Detroit River site added for threats of PCB, metal, cyanide contamination</a></p>
<p><a href="https://www.greatlakesnow.org/2020/06/michigan-history-environmental-contamination/">Roller Coaster: Michigan’s long history with environmental contamination</a></p>
<p><a href="https://www.greatlakesnow.org/2020/05/chemicals-contaminants-untreated-sewage-midland-dam-breaks/">More Than Dow: Chemicals, contaminants and untreated sewage all washed out by Midland dam breaks</a></p>
			<div class="yotu-playlist yotuwp yotu-limit-min yotu-limit-max yotu-player-full  yotu-thumb-169  yotu-template-grid" data-yotu="5f05f28cb0e89" data-page="1" id="yotuwp-5f05f28c88a2c" data-total="1" data-settings="eyJ0eXBlIjoidmlkZW9zIiwiaWQiOiJSbU9fcVJ4eThCcyIsInBhZ2luYXRpb24iOiJvZmYiLCJwYWdpdHlwZSI6ImxvYWRtb3JlIiwiY29sdW1uIjoiMyIsInBlcl9wYWdlIjoiMyIsInRlbXBsYXRlIjoiZ3JpZCIsInRpdGxlIjoib24iLCJkZXNjcmlwdGlvbiI6Im9mZiIsInRodW1icmF0aW8iOiIxNjkiLCJtZXRhIjoib2ZmIiwibWV0YV9kYXRhIjoib2ZmIiwibWV0YV9wb3NpdGlvbiI6Im9mZiIsImRhdGVfZm9ybWF0Ijoib2ZmIiwibWV0YV9hbGlnbiI6Im9mZiIsInN1YnNjcmliZSI6Im9mZiIsImR1cmF0aW9uIjoib2ZmIiwibWV0YV9pY29uIjoib2ZmIiwibmV4dHRleHQiOiIiLCJwcmV2dGV4dCI6IiIsImxvYWRtb3JldGV4dCI6IiIsInBsYXllciI6eyJtb2RlIjoibGFyZ2UiLCJ3aWR0aCI6IjAiLCJzY3JvbGxpbmciOiIxMDAiLCJhdXRvcGxheSI6MCwiY29udHJvbHMiOjEsIm1vZGVzdGJyYW5kaW5nIjoxLCJsb29wIjowLCJhdXRvbmV4dCI6MSwic2hvd2luZm8iOjEsInJlbCI6MCwicGxheWluZyI6MCwicGxheWluZ19kZXNjcmlwdGlvbiI6MCwidGh1bWJuYWlscyI6MCwiY2NfbG9hZF9wb2xpY3kiOiIxIiwiY2NfbGFuZ19wcmVmIjoiMSIsImhsIjoiIiwiaXZfbG9hZF9wb2xpY3kiOiIxIn0sImxhc3RfdGFiIjoicGxheWVyIiwidXNlX2FzX21vZGFsIjoib2ZmIiwibW9kYWxfaWQiOiJvZmYiLCJsYXN0X3VwZGF0ZSI6IjE1NTI2ODA1OTciLCJzdHlsaW5nIjp7InBhZ2VyX2xheW91dCI6ImRlZmF1bHQiLCJidXR0b24iOiIzIiwiYnV0dG9uX2NvbG9yIjoiIiwiYnV0dG9uX2JnX2NvbG9yIjoiIiwiYnV0dG9uX2NvbG9yX2hvdmVyIjoiIiwiYnV0dG9uX2JnX2NvbG9yX2hvdmVyIjoiIiwidmlkZW9fc3R5bGUiOiJhYm5iIiwicGxheWljb25fY29sb3IiOiIiLCJob3Zlcl9pY29uIjoiIiwiZ2FsbGVyeV9iZyI6IiJ9LCJlZmZlY3RzIjp7InZpZGVvX2JveCI6IiIsImZsaXBfZWZmZWN0IjoiIn0sImdhbGxlcnlfaWQiOiI1ZjA1ZjI4Yzg4YTJjIn0=" data-player="large" data-showdesc="off">
				<div>
										<div class="yotu-wrapper-player" style="">
												<div class="yotu-player">
							<div class="yotu-video-placeholder" id="yotu-player-5f05f28cb0e89"></div>
						</div>
						<div class="yotu-playing-status"></div>
											</div>

					<div class="yotu-videos yotu-mode-grid yotu-preset yotu-preset-abnb yotu-column-3 yotu-player-mode-large">
	<ul>
					<li class=" yotu-first yotu-last">
								<a href="#RmO_qRxy8Bs" class="yotu-video" data-videoid="RmO_qRxy8Bs" data-title="The PFAS Problem - Great Lakes Now - 1012 - Segment 2" title="The PFAS Problem - Great Lakes Now - 1012 - Segment 2">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://i.ytimg.com/vi/RmO_qRxy8Bs/sddefault.jpg" alt="The PFAS Problem - Great Lakes Now - 1012 - Segment 2">	
													</div>
					</div>
											<h3 class="yotu-video-title">The PFAS Problem - Great Lakes Now - 1012 - Segment 2</h3>
																			</a>
							</li>
				
				</ul>
</div>				</div>
			</div>
			
<hr />
<p><em>Featured image: Martinsville sign (Indiana Environmental Reporter)</em></p>
                <div class="link-pages"></div>
                <div class="post-aux-wrap ">
                    
            
            <div class="post-info clearfix">
           		
           		           		    <div class="tags-wrap">
           		    	<ul class="wp-tag-cloud"><li><a href="https://www.greatlakesnow.org/tag/groundwater-contamination/" rel="tag">groundwater contamination</a></li><li><a href="https://www.greatlakesnow.org/tag/indiana/" rel="tag">indiana</a></li><li><a href="https://www.greatlakesnow.org/tag/industry/" rel="tag">industry</a></li><li><a href="https://www.greatlakesnow.org/tag/public-health/" rel="tag">public health</a></li><li><a href="https://www.greatlakesnow.org/tag/water-quality/" rel="tag">water quality</a></li></ul>
           		    </div>
           		           	
                <div class="post-details-wrap clearfix">

					<div class="comments-likes">
	                		                        <div class="comments-wrapper">
		                        <a href="#comment-area" class="smooth-scroll-link"><span><i class="sf-icon-comments"></i>0 Comments</span></a>
	                        </div>
	                    
	                    <div class="love-it-wrapper "><a href="#" class="love-it" data-post-id="20348" data-user-id="0"><i class="sf-icon-like"></i><span class="love-count"><data class="count" value="">0</data> Likes</span></a></div>	                </div>
	                
	                
	                <div class="post-share" id="post-share">
	                	<div class="sf-share-counts" data-url="https%3A%2F%2Fwww.greatlakesnow.org%2F2020%2F07%2Fcontaminated-indiana-water-health-threats%2F"><div class="share-text"><h2 class="total-count">0</h2><span data-singular="Share" data-plural="Shares">Shares</span></div><a href="http://twitter.com/share?text=Contaminated+Ground%3A+Indiana%E2%80%99s+City+of+Mineral+Water+faces+specter+of+health+threats&url=https%3A%2F%2Fwww.greatlakesnow.org%2F2020%2F07%2Fcontaminated-indiana-water-health-threats%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;" class="sf-share-link sf-share-twitter"><i class="fab fa-twitter"></i><span class="count">0</span></a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.greatlakesnow.org%2F2020%2F07%2Fcontaminated-indiana-water-health-threats%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;" class="sf-share-link sf-share-fb"><i class="fab fa-facebook"></i><span class="count">0</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.greatlakesnow.org%2F2020%2F07%2Fcontaminated-indiana-water-health-threats%2F&title=Contaminated+Ground%3A+Indiana%E2%80%99s+City+of+Mineral+Water+faces+specter+of+health+threats" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=690,width=750');return false;" class="sf-share-link sf-share-linkedin"><i class="fab fa-linkedin"></i><span class="count">0</span></a><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.greatlakesnow.org%2F2020%2F07%2Fcontaminated-indiana-water-health-threats%2F&media=https://www.greatlakesnow.org/wp-content/uploads/2020/07/martinsville-sign1a-ier.jpg&description=Contaminated+Ground%3A+Indiana%E2%80%99s+City+of+Mineral+Water+faces+specter+of+health+threats" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=690,width=750');return false;" class="sf-share-link sf-share-pinterest"><i class="fab fa-pinterest"></i><span class="count">0</span></a></div>	                </div>

		        </div>
		        
		        		            <div class="author-info-wrap clearfix">
		                <div class="author-avatar"></div>
		                <div class="author-bio">
		                    <div class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"><h3
		                            class="vcard author">About <span itemprop="name" class="fn">Indiana Environmental Reporter</span>
		                        </h3></div>
		                    <div class="author-bio-text">
		                    			                    </div>
		                   	<a href="https://www.greatlakesnow.org/author/indiana-environmental-reporter/" class="author-more-link read-more">More by Indiana Environmental Reporter</a>		                </div>
		            </div>
		        
			</div>
        </div>                </div>
            </div>

            
            <aside class="sidebar right-sidebar col-sm-4">
                <div class="sidebar-widget-wrap sticky-widget">
                    
                    <section id="search-4" class="widget widget_search clearfix"><div class="widget-heading title-wrap clearfix"><h3 class="spb-heading"><span>Search</span></h3></div><form role="search" method="get" id="searchform" action="https://www.greatlakesnow.org/">
    <div><label class="screen-reader-text" for="s">Search for:</label>
        <input type="text" value="" placeholder="Search" name="s" id="s" />
        <input type="submit" id="searchsubmit" value="Search" />
    </div>
</form></section><section id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h3>Sign up for the weekly Great Lakes Now newsletter</h3>


<script type="text/javascript" src="https://msb.rphelios.net/RPIFormValidation/shared/js/rpiweblib_config.js"></script><script type="text/javascript" src="https://msb.rphelios.net/RPIFormValidation/shared/js/rpiweblib_v4.2.js"></script><script type="text/javascript" src="https://msb.rphelios.net/RPIFormValidation/shared/js/jquery-1.11.0.min.js"></script>

<style>
.rpiformdiv {font: 18px/20px "Open Sans", "Arial", sans-serif;}.rpi_contact_form h2, .rpi_contact_form label, .rpi_contact_form textarea, .rpi_contact_form select {font-family:"Open Sans", "Arial", sans-serif;}</style>
<div class="rpiformdiv"><form class="rpi_contact_form" action="https://msb.rphelios.net/RPIFormValidation/WebFormProcessor.aspx" method="post" name="ScienceNature"><input id="rpiID" title="" name="rpiID" type="hidden" value="6e0bd7ef-c3c9-447c-8b07-94fa1732a2ff" /><input id="rpiRedirect" title="" name="rpiRedirect" type="hidden" value="https://www.greatlakesnow.org/thank-you-email-subscription-confirmation/?cmpgn=glnsignup" /><input id="rpiFormID" title="" name="rpiFormID" type="hidden" value="ScienceNature" /><input id="rpiEmail" title="" name="rpiEmail" type="hidden" value="Email_Address" /><input id="rpiCID" title="rpiCID" name="rpiCID" type="hidden" /><input id="STATION_SOURCE" title="Hidden" name="STATION_SOURCE" type="hidden" value="DPTV" /><input id="subscribe_ScienceNature" title="Hidden 2" name="subscribe_ScienceNature" type="hidden" value="1" /><input id="rpiVisitorID" title="rpiVisitorID" name="rpiVisitorID" type="hidden" value="" /><input id="rpiDeviceID" title="rpiDeviceID" name="rpiDeviceID" type="hidden" value="" /><input id="rpiCLID" title="rpiCLID" name="rpiCLID" type="hidden" value="e3ce045f-0f88-4a1b-93ef-0735bfc74d60" />
<ul style="list-style: none;">
	<li><label class="rpi_label" for="Email_Address">Email *</label><input id="Email_Address" title="Email" name="Email_Address" required="" type="email" /></li>
	<li><input type="submit" value="Subscribe" /></li>
</ul>
</form></div>
<script type="text/javascript">setFormTracking()</script></div></section>
                                    </div>
            </aside>

        
        </section>

        
        <!-- CLOSE article -->
    </article>

    <section class="article-extras">

                        <div class="comments-wrap container clearfix">
                    <div id="comment-area" class="col-sm-8 col-sm-offset-2">
                        
<div id="comments">
	<div id="comments-list" class="comments">
		<div class="title-wrap">
			<h3 class="spb-heading"><span>0 Comments</span></h3>
		</div>

		
	</div><!-- #comments-list .comments -->

	
			<div id="respond-wrap">
			
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/contaminated-indiana-water-health-threats/#respond" style="display:none;">Click here to cancel the reply</a></small></h3>			<form action="https://www.greatlakesnow.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div class="clearfix"></div><p class="comment-form-comment clearfix"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Comment" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Author" /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' placeholder="Email" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" placeholder="Website" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='20348' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1ee4d03e82" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="118"/></p>			</form>
			</div><!-- #respond -->
			</div>
	</div><!-- #comments -->                    </div>
                </div>
            
    </section>
    
    <div class="related-wrap"><div class="related-articles container"><div class="title-wrap"><h3 class="spb-heading"><span>Related Articles</span></h3></div><div class=" recent-posts posts-type-standard row clearfix"><div class="recent-post has-thumb col-sm-4 clearfix"><div class="figure-wrap"><figure class="animated-overlay overlay-alt"><div class="post-cats"><a class="cat-item" style="background-color:#222;color:#fff;" href="https://www.greatlakesnow.org/category/covid-19/">COVID-19</a><a class="cat-item" style="background-color:#222;color:#fff;" href="https://www.greatlakesnow.org/category/region/michigan/detroit/">Detroit</a><a class="cat-item" style="background-color:#222;color:#fff;" href="https://www.greatlakesnow.org/category/water-quality-and-restoration-efforts/fatbergs/">Fatbergs</a><a class="cat-item" style="background-color:#222;color:#fff;" href="https://www.greatlakesnow.org/category/region/michigan/detroit/feature-detroit/">Feature Detroit</a><a class="cat-item" style="background-color:#222;color:#fff;" href="https://www.greatlakesnow.org/category/region/illinois/">Illinois</a><a class="cat-item" style="background-color:#222;color:#fff;" href="https://www.greatlakesnow.org/category/great-lakes-industry-economic-development/">Industry, Energy, Economic Development</a><a class="cat-item" style="background-color:#222;color:#fff;" href="https://www.greatlakesnow.org/category/water-quality-and-restoration-efforts/infrastructure/">Infrastructure</a><a class="cat-item" style="background-color:#222;color:#fff;" href="https://www.greatlakesnow.org/category/latest-news/">Latest News</a><a class="cat-item" style="background-color:#222;color:#fff;" href="https://www.greatlakesnow.org/category/region/michigan/">Michigan</a><a class="cat-item" style="background-color:#222;color:#fff;" href="https://www.greatlakesnow.org/category/about-great-lakes-now/who-we-are/authors/natasha-blakely-authors/">Natasha Blakely</a><a class="cat-item" style="background-color:#222;color:#fff;" href="https://www.greatlakesnow.org/category/news/">News</a><a class="cat-item" style="background-color:#222;color:#fff;" href="https://www.greatlakesnow.org/category/science-technology-research/research-data-and-technology/">Research, Data and Technology</a><a class="cat-item" style="background-color:#222;color:#fff;" href="https://www.greatlakesnow.org/category/science-technology-research/">Science, Technology, Research</a><a class="cat-item" style="background-color:#222;color:#fff;" href="https://www.greatlakesnow.org/category/water-quality-and-restoration-efforts/">Water Quality and Restoration Efforts</a></div><div class="img-wrap"><img width="600" height="450" src="https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2017/01/Fighting-Fatbergs-600x450.jpg" class="attachment-sf-thumb-image size-sf-thumb-image" alt="" srcset="https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2017/01/Fighting-Fatbergs-600x450.jpg 600w, https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2017/01/Fighting-Fatbergs-900x675.jpg 900w" sizes="(max-width: 600px) 100vw, 600px" /></div><a href="https://www.greatlakesnow.org/2020/07/legislation-flushable-wipes-court-law-fatberg/" class="link-to-post"></a><div class="figcaption-wrap"></div><figcaption><div class="thumb-info thumb-info-alt"><i><svg version="1.1" class="sf-hover-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve">
		<path fill="none" stroke="#444444" stroke-width="2" stroke-miterlimit="10" d="M2,12h20 M15,19l7-7l-7-7"/>
		</svg></i></div></figcaption></figure></div><div class="details-wrap"><h5><a href="https://www.greatlakesnow.org/2020/07/legislation-flushable-wipes-court-law-fatberg/" class="link-to-post">Slow Legislation: Flushable wipes become an issue in court and in law</a></h5><div class="blog-item-details"><time datetime="2020-07-07">July 7, 2020</time> - <span class="author">by <a href="https://www.greatlakesnow.org/author/nblakely/">Natasha Blakely</a></span></div></div></div><div class="recent-post has-thumb col-sm-4 clearfix"><div class="figure-wrap"><figure class="animated-overlay overlay-alt"><div class="post-cats"><a class="cat-item" style="background-color:#222;color:#fff;" href="https://www.greatlakesnow.org/category/great-lakes-industry-economic-development/line-5/">Enbridge Line 5 and Other Pipelines</a><a class="cat-item" style="background-color:#222;color:#fff;" href="https://www.greatlakesnow.org/category/about-great-lakes-now/who-we-are/authors/gary-wilson/">Gary Wilson</a><a class="cat-item" style="background-color:#222;color:#fff;" href="https://www.greatlakesnow.org/category/great-lakes-industry-economic-development/">Industry, Energy, Economic Development</a><a class="cat-item" style="background-color:#222;color:#fff;" href="https://www.greatlakesnow.org/category/lake-huron/">Lake Huron</a><a class="cat-item" style="background-color:#222;color:#fff;" href="https://www.greatlakesnow.org/category/lake-michigan/">Lake Michigan</a><a class="cat-item" style="background-color:#222;color:#fff;" href="https://www.greatlakesnow.org/category/latest-news/">Latest News</a><a class="cat-item" style="background-color:#222;color:#fff;" href="https://www.greatlakesnow.org/category/region/michigan/">Michigan</a><a class="cat-item" style="background-color:#222;color:#fff;" href="https://www.greatlakesnow.org/category/news/">News</a><a class="cat-item" style="background-color:#222;color:#fff;" href="https://www.greatlakesnow.org/category/water-quality-and-restoration-efforts/">Water Quality and Restoration Efforts</a></div><div class="img-wrap"><img width="600" height="450" src="https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2017/01/AP19210594661154-600x450.jpg" class="attachment-sf-thumb-image size-sf-thumb-image" alt="Photo by Rick Egan / The Salt Lake Tribune via AP, File" srcset="https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2017/01/AP19210594661154-600x450.jpg 600w, https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2017/01/AP19210594661154-900x675.jpg 900w" sizes="(max-width: 600px) 100vw, 600px" /></div><a href="https://www.greatlakesnow.org/2020/07/whitmer-michigan-dilemma-line-5-northern-michigan/" class="link-to-post"></a><div class="figcaption-wrap"></div><figcaption><div class="thumb-info thumb-info-alt"><i><svg version="1.1" class="sf-hover-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve">
		<path fill="none" stroke="#444444" stroke-width="2" stroke-miterlimit="10" d="M2,12h20 M15,19l7-7l-7-7"/>
		</svg></i></div></figcaption></figure></div><div class="details-wrap"><h5><a href="https://www.greatlakesnow.org/2020/07/whitmer-michigan-dilemma-line-5-northern-michigan/" class="link-to-post">Whitmer’s Dilemma: How to shut down Line 5, avoid a legal swamp and keep Northern Michigan happy</a></h5><div class="blog-item-details"><time datetime="2020-07-03">July 3, 2020</time> - <span class="author">by <a href="https://www.greatlakesnow.org/author/gwilson56/">Gary Wilson</a></span></div></div></div><div class="recent-post has-thumb col-sm-4 clearfix"><div class="figure-wrap"><figure class="animated-overlay overlay-alt"><div class="post-cats"><a class="cat-item" style="background-color:#222;color:#fff;" href="https://www.greatlakesnow.org/category/forever-chemicals-featured/">Forever Chemicals Featured</a><a class="cat-item" style="background-color:#222;color:#fff;" href="https://www.greatlakesnow.org/category/latest-news/">Latest News</a><a class="cat-item" style="background-color:#222;color:#fff;" href="https://www.greatlakesnow.org/category/region/michigan/">Michigan</a><a class="cat-item" style="background-color:#222;color:#fff;" href="https://www.greatlakesnow.org/category/news/">News</a><a class="cat-item" style="background-color:#222;color:#fff;" href="https://www.greatlakesnow.org/category/water-quality-and-restoration-efforts/pfas/">PFAS</a><a class="cat-item" style="background-color:#222;color:#fff;" href="https://www.greatlakesnow.org/category/politics-policy-environmental-justice/policy/">Policy</a><a class="cat-item" style="background-color:#222;color:#fff;" href="https://www.greatlakesnow.org/category/politics-policy-environmental-justice/">Politics, Policy, Environmental Justice</a><a class="cat-item" style="background-color:#222;color:#fff;" href="https://www.greatlakesnow.org/category/water-quality-and-restoration-efforts/">Water Quality and Restoration Efforts</a></div><div class="img-wrap"><img width="600" height="450" src="https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2019/03/Rogue-River-PFAS-foam05-2-600x450.jpg" class="attachment-sf-thumb-image size-sf-thumb-image" alt="" /></div><a href="https://www.greatlakesnow.org/2020/07/pfas-michigan-foam-pfas-covid-19/" class="link-to-post"></a><div class="figcaption-wrap"></div><figcaption><div class="thumb-info thumb-info-alt"><i><svg version="1.1" class="sf-hover-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve">
		<path fill="none" stroke="#444444" stroke-width="2" stroke-miterlimit="10" d="M2,12h20 M15,19l7-7l-7-7"/>
		</svg></i></div></figcaption></figure></div><div class="details-wrap"><h5><a href="https://www.greatlakesnow.org/2020/07/pfas-michigan-foam-pfas-covid-19/" class="link-to-post">PFAS News Roundup: Potential COVID-19 connection, DOD bill, Michigan lakes and rivers with PFAS foam</a></h5><div class="blog-item-details"><time datetime="2020-07-02">July 2, 2020</time> - <span class="author">by <a href="https://www.greatlakesnow.org/author/samantha-cantie/">Samantha Cantie</a></span></div></div></div></div></div></div>

                </div>

            
            <!-- CLOSE page -->
            </div>

            
            </div>

            
        
				</div>

				
			<!--// CLOSE #main-container //-->
			</div>

			<div id="footer-wrap">
				                <!--// OPEN #footer //-->
                <footer id="footer" class="footer-divider">
                    <div class="container">
                        <div id="footer-widgets" class="row clearfix">
                            
                                <div class="col-sm-6">
                                                                            <section id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="widget-heading title-wrap clearfix"><h3 class="spb-heading"><span>Great Lakes Now is brought to you by:</span></h3></div><div class="textwidget custom-html-widget"><img src="https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2020/06/gln-sponsors-062020.jpg" alt="Brought to you by Detroit Public Television thanks to the support from the Fred A. and Barbara M. Erb Family Foundation, Laurie & Tim Wadhams, Consumers Energy Foundation, the Richard C. Devereaux Foundation Fund for Energy and Environmental Programs at DPTV, Polk Family Fund, Eve & Jerry Jung, The Americana Foundation, Founders and The Brookby Foundation" width="520"> </div></section>                                                                    </div>
                                <div class="col-sm-3">
                                                                            <section id="text-19" class="widget widget_text clearfix"><div class="widget-heading title-wrap clearfix"><h3 class="spb-heading"><span>Great Lakes Now</span></h3></div>			<div class="textwidget"><a href="/contact/?cmpgn=footer">Contact</a><br>
<a href="http://www.dptv.org/legal/privacy-policy.shtml">Privacy Policy</a><br>
<a href="http://www.dptv.org/legal/terms-of-use.shtml">Terms of Use</a></div>
		</section>                                                                    </div>
                                <div class="col-sm-3">
                                                                            <section id="text-33" class="widget widget_text clearfix"><div class="widget-heading title-wrap clearfix"><h3 class="spb-heading"><span>Connect</span></h3></div>			<div class="textwidget"><div><a href="http://www.facebook.com/GreatLakesNow" target="_blank" rel="noopener"><img src="https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2012/08/icon-facebook.png" alt="Facebook" width="30 height=" /></a>    <a href="http://www.twitter.com/GreatLakesNow" target="_blank" rel="noopener"><img src="https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2012/08/icon-twitter.png" alt="Twitter" width="30" /></a>    <a href="http://feeds.feedburner.com/GreatLakesNow" target="_blank" rel="noopener"><img class="alignnone" src="https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2017/01/icon-rss.png" alt="Sign up for the RSS feed of Great Lakes Now" width="30" height="30" /></a>    <a href="http://www.flickr.com/photos/101470786@N04/" target="_blank" rel="noopener"><img src="https://d2j02ha532z66v.cloudfront.net/wp-content/uploads/2013/09/flickr-icon.png" alt="Flickr" width="30 height=" /> </a></div>
<p><script type="text/javascript" src="https://msb.rphelios.net/RPIFormValidation/shared/js/rpiweblib_config.js"></script><script type="text/javascript" src="https://msb.rphelios.net/RPIFormValidation/shared/js/rpiweblib_v4.2.js"></script><script type="text/javascript" src="https://msb.rphelios.net/RPIFormValidation/shared/js/jquery-1.11.0.min.js"></script></p>
<style>
.rpiformdiv {font: 18px/20px "Open Sans", "Arial", sans-serif;}<br />.rpi_contact_form h2, .rpi_contact_form label, .rpi_contact_form textarea, .rpi_contact_form select {font-family:"Open Sans", "Arial", sans-serif;}<br /></style>
<div class="rpiformdiv">
<form class="rpi_contact_form" action="https://msb.rphelios.net/RPIFormValidation/WebFormProcessor.aspx" method="post" name="ScienceNature"><input id="rpiID" title="" name="rpiID" type="hidden" value="6e0bd7ef-c3c9-447c-8b07-94fa1732a2ff" /><input id="rpiRedirect" title="" name="rpiRedirect" type="hidden" value="https://www.greatlakesnow.org/thank-you-email-subscription-confirmation/?cmpgn=ftrglnsignup" /><input id="rpiFormID" title="" name="rpiFormID" type="hidden" value="ScienceNature" /><input id="rpiEmail" title="" name="rpiEmail" type="hidden" value="Email_Address" /><input id="rpiCID" title="rpiCID" name="rpiCID" type="hidden" /><input id="STATION_SOURCE" title="Hidden" name="STATION_SOURCE" type="hidden" value="DPTV" /><input id="subscribe_ScienceNature" title="Hidden 2" name="subscribe_ScienceNature" type="hidden" value="1" /><input id="rpiVisitorID" title="rpiVisitorID" name="rpiVisitorID" type="hidden" value="" /><input id="rpiDeviceID" title="rpiDeviceID" name="rpiDeviceID" type="hidden" value="" /><input id="rpiCLID" title="rpiCLID" name="rpiCLID" type="hidden" value="e3ce045f-0f88-4a1b-93ef-0735bfc74d60" /></p>
<ul style="list-style: none;">
<li><label class="rpi_label" for="Email_Address">Email *</label><input id="Email_Address" title="Email" name="Email_Address" required="" type="email" /></li>
<li><input type="submit" value="Subscribe" /></li>
</ul>
</form>
</div>
<p><script type="text/javascript">setFormTracking()</script></p>
</div>
		</section>                                                                    </div>

                            
                        </div>
                    </div>

                    
                    <!--// CLOSE #footer //-->
                </footer>
            
                <!--// OPEN #copyright //-->
                <footer id="copyright" class="copyright-divider">
                    <div class="container">
                        <div class="text-left">
                                ©2020 Great Lakes Now | <a href="http://dptv.org/?cmpgn=glnfooter">Detroit Public TV</a> | 5401 Woodward Ave, Detroit, MI 48202 | <a href="https://www.greatlakesnow.org/contact/?cmpgn=footer2">Contact Us</a>                                        
                        </div>
                                                    <nav class="footer-menu std-menu">
                                                            </nav>
                                            </div>
                    <!--// CLOSE #copyright //-->
                </footer>

            			</div>

			
		<!--// CLOSE #container //-->
		</div>

		                <!--// BACK TO TOP //-->
                <div id="back-to-top" class="animate-top"><i class="sf-icon-up-chevron"></i></div>
                        <!--// FULL WIDTH VIDEO //-->
            <div class="fw-video-area">
                <div class="fw-video-close"><i class="sf-icon-remove"></i></div>
                <div class="fw-video-wrap"></div>
            </div>
            <div class="fw-video-spacer"></div>
                    <!--// INFINITE SCROLL PARAMS //-->
            <div id="inf-scroll-params"
                 data-loadingimage="https://d2j02ha532z66v.cloudfront.net/wp-content/themes/uplift/images/loader.gif"
                 data-msgtext="Loading..." data-finishedmsg="All items loaded"></div>
                    <!--// FRAMEWORK INCLUDES //-->
            <div id="sf-included" class=""></div>
                    <div id="sf-option-params" data-slider-slidespeed="6050"
                 data-slider-animspeed="650"
                 data-slider-autoplay="1"
                 data-slider-loop=""
                 data-carousel-pagespeed="800"
                 data-carousel-slidespeed="800"
                 data-carousel-autoplay="1"
                 data-carousel-pagination="1"
                 data-lightbox-nav="default"
	             data-lightbox-thumbs="1"
                 data-lightbox-skin="light"
                 data-lightbox-sharing="1"
                 data-product-zoom-type="inner"
                 data-product-slider-thumbs-pos="bottom"
                 data-product-slider-vert-height="700"
                 data-quickview-text="Quickview"
	             data-cart-notification="tada"
	             data-username-placeholder="Username"
	             data-email-placeholder="Email"
	             data-password-placeholder="Password"
	             data-username-or-email-placeholder="Username or email address"
	             data-order-id-placeholder="Order ID"
	             data-billing-email-placeholder="Billing Email"></div>

        <div class="sf-svg-loader"><object data="https://d2j02ha532z66v.cloudfront.net/wp-content/themes/uplift/images/loader-svgs/loader-32px-glyph_x-circle-08.svg" type="image/svg+xml"></object></div>            <div id="loveit-locale" data-ajaxurl="https://www.greatlakesnow.org/wp-admin/admin-ajax.php" data-nonce="64713540ca"
                 data-alreadyloved="You have already loved this item." data-error="Sorry, there was a problem processing your request."
                 data-loggedin="false"></div>
        
		            <div id="countdown-locale" data-label_year="Year"
                 data-label_years="Years"
                 data-label_month="Month"
                 data-label_months="Months"
                 data-label_weeks="Weeks"
                 data-label_week="Week"
                 data-label_days="Days"
                 data-label_day="Day"
                 data-label_hours="Hours"
                 data-label_hour="Hour"
                 data-label_mins="Mins"
                 data-label_min="Min"
                 data-label_secs="Secs"
                 data-label_sec="Sec"></div>
        
			<div class="sf-container-overlay">
				<div class="sf-loader">
									</div>
			</div>

		<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Great Lakes Now Newsletter --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='wjguwxmcpktokcqi23up';s.dataset.user='57159';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster -->		<script type="text/javascript">var wjguwxmcpktokcqi23up_shortcode = true;</script>
		<link rel='stylesheet' id='yotu-style-css'  href='https://d2j02ha532z66v.cloudfront.net/wp-content/plugins/yotuwp-easy-youtube-embed/assets/css/frontend.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='yotu-icons-css'  href='https://d2j02ha532z66v.cloudfront.net/wp-content/plugins/yotuwp-easy-youtube-embed/assets/css/icons.min.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/plugins/swift-framework/includes/page-builder/frontend-assets/js/lib/modernizr-custom.js'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/plugins/swift-framework/includes/page-builder/frontend-assets/js/spb-functions.min.js'></script>
<script type='text/javascript' data-cfasync="true" src='https://d2j02ha532z66v.cloudfront.net/wp-content/plugins/swift-framework/includes/swift-slider/assets/js/swift-slider.min.js'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/plugins/swift-framework/public/js/lib/jquery.smartresize.min.js'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/themes/uplift/js/lib/js.cookie.js'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-includes/js/comment-reply.min.js?ver=8d215760bad310a11fbcfee5ff74a832'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/themes/uplift/js/lib/bootstrap.min.js'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/plugins/swift-framework/includes/page-builder/frontend-assets/js/lib/jquery-ui-1.11.4.custom.min.js'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/themes/uplift/js/lib/lightslider.min.js'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/themes/uplift/js/lib/jquery.equalHeights.js'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/themes/uplift/js/lib/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/themes/uplift/js/lib/jquery.stickyplugin.js'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/themes/uplift/js/lib/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/themes/uplift/js/lib/jquery.transit.min.js'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/themes/uplift/js/lib/jquery.appear.js'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/themes/uplift/js/lib/jquery.auto-grow-input.min.js'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/themes/uplift/js/lib/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/themes/uplift/js/lib/ilightbox.min.js'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/themes/uplift/js/lib/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/themes/uplift/js/lib/jquery.isotope.min.js'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/themes/uplift/js/lib/jquery.dotdotdot.js'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/themes/uplift/js/lib/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/themes/uplift/js/lib/jquery.fittext.js'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/themes/uplift/js/lib/jquery.hoverIntent.min.js'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/themes/uplift/js/lib/jquery.stellar.min.js'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/themes/uplift/js/lib/jquery.stickem.js'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/themes/uplift/js/lib/jquery.timeago.js'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/themes/uplift/js/lib/jquery.viewport.js'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/themes/uplift/js/lib/jquery.visible.min.js'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyDnBQE1hjxaagJX9ZN5oAnha44eDnn54Oc'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/themes/uplift/js/functions.js'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-includes/js/wp-embed.min.js?ver=8d215760bad310a11fbcfee5ff74a832'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yotujs = {"ajax_url":"https:\/\/www.greatlakesnow.org\/wp-admin\/admin-ajax.php","player":{"mode":"large","width":"0","scrolling":"100","autoplay":0,"controls":1,"modestbranding":1,"loop":0,"autonext":1,"showinfo":1,"rel":0,"playing":0,"playing_description":0,"thumbnails":0,"cc_load_policy":"1","cc_lang_pref":"1","hl":"","iv_load_policy":"1"},"lang":{"1":"Forbidden: You do not have permission to access resource on this server.","2":"Resource not found, please ensure you has correct information.","3":"Resource not found, please inform administrator about issues.","4":"Search Results:","5":"YotuWP: An issue happend when getting the videos, please check your connection and refresh page again.","6":"YotuWP: 500 Internal Server Error. Please inform administrator about issues.","7":"Play next video.","8":"Play previous video.","9":"Please insert license key before verify","10":"Are you sure about deactivation current license for this domain?","11":"Checking..."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/plugins/yotuwp-easy-youtube-embed/assets/js/frontend.min.js?ver=1.3.4'></script>
<script type='text/javascript'>
yotuwp.data.videos['RmO_qRxy8Bs'] = ["The PFAS Problem - Great Lakes Now - 1012 - Segment 2","In March 2019, Great Lakes Now released the documentary \u201cThe Forever Chemicals,\u201d which examined the impact of PFAS contamination in west Michigan communities: Private wells that tapped into groundwater near the dump sites were delivering PFAS-laden drinking water to unsuspecting residents for years, until the contamination was detected and reported publicly. \u003Cbr \/\u003E\nSince then, lawsuits there have moved forward, Michigan\u2019s political leadership changed, and other Great Lakes states are addressing their own drinking water contamination issues.\u003Cbr \/\u003E\n\u003Cbr \/\u003E\nVISIT GreatLakesNow.org, a Detroit Public Television initiative.\u003Cbr \/\u003E\n\u003Cbr \/\u003E\nSUBSCRIBE to Great Lakes Now\u2019s Newsletter: https:\/\/www.greatlakesnow.org\/great-lakes-now-newsletter\/\u003Cbr \/\u003E\n\u003Cbr \/\u003E\nWATCH more Great Lakes Now videos: https:\/\/www.youtube.com\/channel\/UCNml-Cq0jVqLRL4ixUH3PJg\u003Cbr \/\u003E\n\u003Cbr \/\u003E\nGreat Lakes Now shares stories about the Great Lakes Basin and the 40 million people who live, work and study here.\u003Cbr \/\u003E\n\u003Cbr \/\u003E\nSUPPORT for Great Lakes Now comes from the Fred A. and Barbara M. Erb Family Foundation, Laurie & Tim Wadhams, Consumers Energy Foundation, Eve & Jerry Jung, the Polk Family Fund, the Richard C. Devereaux Foundation Fund for Energy and Environmental Programming at Detroit Public Television, Americana Foundation and the Brookby Foundation as well as from viewers and readers like you.\u003Cbr \/\u003E\n\u003Cbr \/\u003E\nTo learn more about supporting Detroit Public Television and Great Lakes Now, click http:\/\/www.dptv.org\/support\/\u003Cbr \/\u003E\n\u003Cbr \/\u003E\nFIND Great Lakes news on Facebook: https:\/\/www.facebook.com\/greatlakesnow\u003Cbr \/\u003E\n\u003Cbr \/\u003E\nFOLLOW Great Lakes Now on Twitter: https:\/\/twitter.com\/GreatLakesNow\u003Cbr \/\u003E\n\u003Cbr \/\u003E\nCONNECT with Detroit Public Television on YouTube: https:\/\/www.youtube.com\/channel\/UCeKem7g09AKfD1KNR1ytjhA"];
</script>
<script async="async" type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://d2j02ha532z66v.cloudfront.net/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.8'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.greatlakesnow.org/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'd6f366f5df', slugs: {"wjguwxmcpktokcqi23up":{"slug":"wjguwxmcpktokcqi23up","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":20348,"object_key":"post","object_type":"post","term_ids":[1250,1066,1159,1090,747,6,1104,1304,362,511,1428,355]};</script>
		
	<!--// CLOSE BODY //-->
	</body>


<!--// CLOSE HTML //-->
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1594225292 -->